Window automatically resizes upon page load - Mozilla 5/21 Nightly

VERIFIED DUPLICATE of bug 81787

Status

SeaMonkey
General
--
minor
VERIFIED DUPLICATE of bug 81787
17 years ago
13 years ago

People

(Reporter: Lee Sam, Assigned: asa)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Anytime Mozilla loads a page, the window is automatically resized to the default
size. The upper-right corner of ther window is not updated, and does not show
the minimize, maximize, and close buttons.

Steps to reproduce:
Open any page in Mozilla

Comment 1

17 years ago
dup

*** This bug has been marked as a duplicate of 81787 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
VERIFIED dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.