Crash when running test_0201_app_launch_apply_update.js on osx and linux

RESOLVED DUPLICATE of bug 793767

Status

()

RESOLVED DUPLICATE of bug 793767
6 years ago
6 years ago

People

(Reporter: bbondy, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
+++ This bug was initially created as a clone of Bug #820232 +++

PROCESS-CRASH | /Users/cltbld/talos-slave/test/build/xpcshell/tests/toolkit/mozapps/update/test/unit/test_0201_app_launch_apply_update.js | application crashed [@ XUL + 0x101ff]
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 793767
(Reporter)

Updated

6 years ago
Assignee: netzen → nobody
Whiteboard: [metro-mvp][LOE:1][metro-it2]
You need to log in before you can comment on or make changes to this bug.