Themes pref panel doesn't fit

VERIFIED DUPLICATE of bug 80397

Status

SeaMonkey
Themes
--
major
VERIFIED DUPLICATE of bug 80397
17 years ago
9 years ago

People

(Reporter: Mike Pinkerton (not reading bugmail), Assigned: andreww)

Tracking

({polish})

Trunk
mozilla0.9.2
PowerPC
Mac System 9.x
polish

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
5/22/01 build, mac classic skin

The theme pref panel doesn't fit w/in the pref window.
(Reporter)

Updated

17 years ago
Keywords: nsmac2, polish, rtm

Comment 1

17 years ago
Fits Ok on modern /win classic.

mac classic -> andreww
Assignee: hewitt → andreww
(Assignee)

Updated

17 years ago
Status: NEW → ASSIGNED
(Assignee)

Updated

17 years ago
Target Milestone: --- → mozilla0.9.2
(Assignee)

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 80397 ***
Status: ASSIGNED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
Verified dup of 80397
Status: RESOLVED → VERIFIED
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.