Closed Bug 82369 Opened 19 years ago Closed 19 years ago

"view source" does not work with .eml files

Categories

(SeaMonkey :: General, defect)

x86
Windows 2000
defect
Not set

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 77337

People

(Reporter: andre, Assigned: asa)

Details

b: 2001052204
os: w2k

1) save an email to an eml file
2) drag it into a browser window
3) try to "view source"

mozilla does not know what to do then and ask for an external program or saving...
dupe

*** This bug has been marked as a duplicate of 77337 ***
Status: NEW → RESOLVED
Closed: 19 years ago
Resolution: --- → DUPLICATE
verified
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.