Hook up marketplace to monolith

RESOLVED DUPLICATE of bug 838904

Status

Marketplace
Statistics
RESOLVED DUPLICATE of bug 838904
6 years ago
5 years ago

People

(Reporter: Andy McKay, Assigned: Andy McKay)

Tracking

x86
Mac OS X
Points:
---

Details

(Assignee)

Description

6 years ago
Allow marketplace to speak to monolith (bug 825347) and port over global stats behind a flag, so we can flip it when ready.
Assignee: nobody → amckay
Priority: -- → P2
(Assignee)

Updated

5 years ago
Priority: P2 → --
Target Milestone: 2013-01-10 → 2013-01-23
(Assignee)

Updated

5 years ago
Target Milestone: 2013-01-24 → ---

Comment 1

5 years ago
This has been superseded by the new monolith approach and robhudson working on #838904.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 838904
You need to log in before you can comment on or make changes to this bug.