from call log, i touched dialer icon and the browser opened up

RESOLVED DUPLICATE of bug 822721

Status

Firefox OS
Gaia::Dialer
RESOLVED DUPLICATE of bug 822721
5 years ago
5 years ago

People

(Reporter: dietrich, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
Suspiciously, that's where the browser would be if the dock was visible...
(Reporter)

Comment 1

5 years ago
Unagi, 1/3 build on nightly channel
Component: Gaia → Gaia::Dialer
OS: Mac OS X → Gonk (Firefox OS)
Hardware: x86 → ARM
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 822721
You need to log in before you can comment on or make changes to this bug.