Could not sellect first simbol

VERIFIED DUPLICATE of bug 80048

Status

()

Core
Selection
VERIFIED DUPLICATE of bug 80048
17 years ago
17 years ago

People

(Reporter: Eugene Savitsky, Assigned: mjudge)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
1. Try to select some word.

It always selects from the second character. The way to avoid it is to select it
from the end.

Comment 1

17 years ago
Reporter: Does your observation look like bug 80028?

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 80048 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
Verified Duplicate
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.