Table does not resize how it should

RESOLVED WORKSFORME

Status

()

RESOLVED WORKSFORME
18 years ago
17 years ago

People

(Reporter: ezh, Assigned: karnaze)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: DUPEME[awd:tbl], URL)

(Reporter)

Description

18 years ago
1. Load the page 
2. Resize the font (CTRL-+)
3. Resize it back (CTRL--)
4. The table is not returned to in it's previous demension.
5. Reload the page
6. Table is how it was at nr.1

moz 2001052404

Comment 1

18 years ago
I can confirm this with 2001052504 winnt. This seems to have the same problem
with the view->text size menu items.

Updated

18 years ago
Whiteboard: DUPEME

Comment 2

17 years ago
WORKSFORME.
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → WORKSFORME
Whiteboard: DUPEME → DUPEME[awd:tbl]
(Reporter)

Comment 3

17 years ago
Yeh, WFM too.
You need to log in before you can comment on or make changes to this bug.