Report smoke test results to autolog

RESOLVED DUPLICATE of bug 1037077

Status

RESOLVED DUPLICATE of bug 1037077
6 years ago
4 years ago

People

(Reporter: mcote, Assigned: bc)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
We run the smoke test as part of the autophone suite, but the results don't actually go anywhere.  It would be useful to post them, since, if it failed, the rest of the results are very suspect.
(Assignee)

Updated

6 years ago
Assignee: nobody → bclary
(Assignee)

Comment 1

4 years ago
I'm going to dupe this to bug 1037077 which will report smoketests to treeherder.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1037077
You need to log in before you can comment on or make changes to this bug.