Status

()

Firefox
Untriaged
RESOLVED DUPLICATE of bug 831253
5 years ago
5 years ago

People

(Reporter: openwave123, Unassigned)

Tracking

11 Branch
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
User Agent: Mozilla/5.0 (Windows NT 5.1; rv:11.0) Gecko/20100101 Firefox/11.0
Build ID: 20120208012847

Steps to reproduce:

dgdf


Actual results:

dfg


Expected results:

dfgdfg

Comment 1

5 years ago
Use https://landfill.bugzilla.org/ for testing
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → INVALID

Updated

5 years ago
Resolution: INVALID → DUPLICATE
Duplicate of bug: 831253
You need to log in before you can comment on or make changes to this bug.