Fill out Graphite alert documentation

RESOLVED DUPLICATE of bug 822538

Status

mozilla.org Graveyard
Server Operations
RESOLVED DUPLICATE of bug 822538
6 years ago
3 years ago

People

(Reporter: ericz, Assigned: cshields)

Tracking

Details

(Reporter)

Description

6 years ago
The new carbon port 2003 check needs documenting at:

https://mana.mozilla.org/wiki/display/NAGIOS/TCP+Port+2003+-+Carbon

Most of it is filled out but should be reviewed, and some parts like the Follow Up and Escalation parts need to be filled out still.

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 822538
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.