Status

()

VERIFIED DUPLICATE of bug 81776
18 years ago
18 years ago

People

(Reporter: amar, Assigned: karnaze)

Tracking

Trunk
x86
All
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

18 years ago
View the given url.. The horizontal line separating the products near the 
"or, download Netscape Communicator - 4.77" is either misplaced upside or it 
does not show up..

If you cant produce the problem try reloading the page...

Build ID : 2001052924
(Reporter)

Comment 1

18 years ago
Created attachment 36753 [details]
attached a simplified test case.. It has to show a horizontal line

Comment 2

18 years ago
Shows up as a little dot for me on Linux build 2001053008.
Dup of 81776?

Comment 3

18 years ago
Thank you, Amar, for the simplified test case.
Nominate for mozilla0.9.2
cc: greggl as found the original problem.

Comment 4

18 years ago
Yes, this appears to be the same as
http://bugzilla.mozilla.org/show_bug.cgi?id=81776.  I'll note this bug report in
the other bug.

*** This bug has been marked as a duplicate of 81776 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 5

18 years ago
  This bug is a duplicate of 81776..
so marking it as verified
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.