images with height attribute not displayed

VERIFIED DUPLICATE of bug 81408

Status

()

--
major
VERIFIED DUPLICATE of bug 81408
18 years ago
17 years ago

People

(Reporter: justken, Assigned: pavlov)

Tracking

Trunk
x86
Windows ME
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
seems to be similar to the linux bug 81408 now appearing in Win ME.

reproducable always. see url: http://justken.net/BandB/Homes/testcase.html for
specific examples.
Images with a height attribute set to any percentage, and displayed in a table
are not display.

several variations have been reproduced on testcase page for evaluation.

Comment 1

18 years ago
I see it too. I believe it is bug 81408, after all. Marking as dup and changing
the attruibutes of #81408 to All/All

*** This bug has been marked as a duplicate of 81408 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
Verified Duplicate
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.