Status

RESOLVED DUPLICATE of bug 837571
6 years ago
6 years ago

People

(Reporter: naveen8919, Unassigned)

Tracking

20 Branch
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

366 bytes, text/plain
Details
(Reporter)

Description

6 years ago
Created attachment 709586 [details]
student.java

User Agent: Mozilla/5.0 (Windows NT 5.1; rv:15.0) Gecko/20100101 Firefox/15.0.1
Build ID: 20120905151427

Steps to reproduce:

steps:
1. Enter Url. www.testing.com


Actual results:

Url Not opened


Expected results:

Url should open

Updated

6 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 837571
You need to log in before you can comment on or make changes to this bug.