(windows) Need a easy way to get chromeWindow from a window

RESOLVED DUPLICATE of bug 695143

Status

Add-on SDK
General
P3
normal
RESOLVED DUPLICATE of bug 695143
5 years ago
5 years ago

People

(Reporter: erikvold, Assigned: erikvold)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (empty)
Assignee: nobody → evold
Target Milestone: --- → 1.14
Blocks: 839997

Updated

5 years ago
Priority: -- → P3
Target Milestone: 1.14 → ---
This sounds like what bug 695143 was filed for way back when, and has comments from last year on how to proceed.

Please reopen if I read these bugs wrong and this is for something different.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 695143
You need to log in before you can comment on or make changes to this bug.