Status

()

P5
critical
RESOLVED DUPLICATE of bug 838900
6 years ago
6 years ago

People

(Reporter: charlesukah7, Unassigned)

Tracking

1.0 Branch
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
User Agent: Mozilla/5.0 (compatible; MSIE 9.0; Windows NT 6.1; WOW64; Trident/5.0; SLCC2; .NET CLR 2.0.50727; .NET CLR 3.5.30729; .NET CLR 3.0.30729; Media Center PC 6.0; HPNTDF; InfoPath.2; .NET4.0C; .NET4.0E)

Steps to reproduce:

I was performing regression testing.


Actual results:

system crushed.


Expected results:

system should not have crushed.
(Reporter)

Updated

6 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → WONTFIX
(Reporter)

Updated

6 years ago
Severity: normal → critical
Priority: -- → P5
(Reporter)

Updated

6 years ago
Status: RESOLVED → VERIFIED

Updated

6 years ago
Status: VERIFIED → RESOLVED
Last Resolved: 6 years ago6 years ago
Resolution: WONTFIX → DUPLICATE
Duplicate of bug: 838900
You need to log in before you can comment on or make changes to this bug.