The form in the right side does not shown

VERIFIED DUPLICATE of bug 84156

Status

()

Core
Layout
VERIFIED DUPLICATE of bug 84156
17 years ago
17 years ago

People

(Reporter: Xiaobin Lu, Assigned: karnaze (gone))

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
This is a webpage which demonstartes Liveconnect. The left side applet is not 
shown because of some bugs in liveconnect(we are fixing it). However, the right 
side form was gone. I observed this bug since yesterday (2001060409 has no such 
problem). Please use MSIE or Netscape 4.75 to see the expected result.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 84156 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verf. ;-)

Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.