crashtest 799419.html | application timed out after 330 seconds with no output

RESOLVED DUPLICATE of bug 842075

Status

()

RESOLVED DUPLICATE of bug 842075
6 years ago
6 years ago

People

(Reporter: jesup, Assigned: jesup)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [webrtc][blocking-webrtc-])

(Assignee)

Description

6 years ago
100% reproducible on Try:
https://tbpl.mozilla.org/?tree=Try&rev=d6e178388988
(Assignee)

Comment 1

6 years ago
While hard to hit, it may show up on other OS's: 
https://tbpl.mozilla.org/php/getParsedLog.php?id=19808997&tree=Try

Can't be sure the cause is the same, of course.
OS: Windows 7 → All
Hardware: x86_64 → All
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Whiteboard: [webrtc][blocking-webrtc+] → [webrtc][blocking-webrtc-]
Duplicate of bug: 842075
You need to log in before you can comment on or make changes to this bug.