Sandstone grid system in an open format

RESOLVED DUPLICATE of bug 842585

Status

www.mozilla.org
Pages & Content
RESOLVED DUPLICATE of bug 842585
5 years ago
5 years ago

People

(Reporter: comzeradd, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
https://www.mozilla.org/en-US/styleguide/websites/sandstone/grids/

Sandstone grid system should be available in an open format (ideally svg). This would make easier for web developers to use sandstone or contribute to Mozilla web pages without the need of a Photoshop copy.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 842585
You need to log in before you can comment on or make changes to this bug.