numbered list right indents instead

VERIFIED DUPLICATE of bug 8314

Status

()

Core
Editor
P3
normal
VERIFIED DUPLICATE of bug 8314
19 years ago
17 years ago

People

(Reporter: sujay, Assigned: Joe Francis)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
using 6/17 build of apprunner on Windows

1) launch apprunner
2) launch editor
3) highlight some text
4) click on numbered list

instead of putting that text in a numbered list, it right indents it instead
(Assignee)

Comment 1

19 years ago
stealing these bugs from buster
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 2

19 years ago
dup of 8314


*** This bug has been marked as a duplicate of 8314 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 3

19 years ago
verified dup
You need to log in before you can comment on or make changes to this bug.