need pref to disable component bar

VERIFIED DUPLICATE of bug 83059

Status

SeaMonkey
UI Design
VERIFIED DUPLICATE of bug 83059
17 years ago
9 years ago

People

(Reporter: Jeremy M. Dolan, Assigned: Blake Ross)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
I don't use the component bar at all and would prefer using the extra space for
URLs.
(Reporter)

Updated

17 years ago
OS: Linux → All

Comment 1

17 years ago
This is a dupe of bug 83059.

*** This bug has been marked as a duplicate of 83059 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
mass verification of duplicate bugs: to find all bugspam pertaining to this, set
your search string to "DuplicateBugsBelongInZahadum".

if you think this particular bug is *not* a duplicate, please provide a
compelling reason, as well as check a recent *trunk* build (on the appropriate
platform[s]), before reopening.
Status: RESOLVED → VERIFIED
Product: Core → Mozilla Application Suite

Updated

9 years ago
Component: XP Apps: GUI Features → UI Design
You need to log in before you can comment on or make changes to this bug.