[OPEN_][call log]the CheckBox does not be selected when received a call.(617002041635)

RESOLVED DUPLICATE of bug 838119

Status

RESOLVED DUPLICATE of bug 838119
6 years ago
6 years ago

People

(Reporter: Firefox_Mozilla, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

6 years ago
Created attachment 719770 [details]
screenshot

Steps to reproduce:
1.Go into call log and have some records in call log;
2.tap the button in top right corner;
3.select all records;
3.in this interface, receive a call from another device;
4.hang up;
Expected results:
1.go back to the “select” interface and show correct;
Actual results:
1. go back to the “select” interface, but show abnormal. The CheckBox does not be selected, but the “select all” button in lower right corner is shown gray.

Updated

6 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 838119
You need to log in before you can comment on or make changes to this bug.