bgcolor not obeyed for tables

VERIFIED INVALID

Status

()

VERIFIED INVALID
17 years ago
17 years ago

People

(Reporter: autophile, Assigned: karnaze)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
I don't know if this is just me... Since 0.9, none of the nightly builds seem to
obey the bgcolor for cells in tables. Numerous examples abound...
www.slashdot.org (titles of articles should be color #006666),
www.sourceforge.net, etc.
(Reporter)

Comment 1

17 years ago
I found this was a problem with my settings... Appearance>Colors was set to "Use
my chosen colors". Does anyone find this choice useful?
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → INVALID

Comment 2

17 years ago
I do. :-)  Verifying Invalid.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.