All users were logged out of Bugzilla on October 13th, 2018

Ensure that Search / Category Browse returns correct info for Fireplace

RESOLVED DUPLICATE of bug 838916

Status

RESOLVED DUPLICATE of bug 838916
6 years ago
6 years ago

People

(Reporter: cvan, Unassigned)

Tracking

Points:
---
Dependency tree / graph

Details

(Whiteboard: [fireplace])

(Reporter)

Description

6 years ago
Formerly https://github.com/mozilla/fireplace/issues/13

https://github.com/mozilla/fireplace/blob/master/flue/defaults.py#L34

This is kind of a Search bug too, but I'm putting it in API. Ask if you have questions - thanks!
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 838916
Blocks: 859511
You need to log in before you can comment on or make changes to this bug.