Call the MediaStreamGraph's processing code from the cubeb callback when needed

RESOLVED DUPLICATE of bug 848954

Status

()

RESOLVED DUPLICATE of bug 848954
6 years ago
6 years ago

People

(Reporter: Ehsan, Unassigned)

Tracking

Trunk
x86
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

6 years ago
This can help with latency and underrun issues.  Please see the wiki page for more information on the problem definition and the proposed solution.
(Reporter)

Comment 1

6 years ago
Ah, Bugzilla. :(
No longer blocks: 779297
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 848954
(Reporter)

Updated

6 years ago
Duplicate of this bug: 847481
You need to log in before you can comment on or make changes to this bug.