Cannot change frame size

VERIFIED DUPLICATE of bug 68012

Status

()

Core
Layout: HTML Frames
VERIFIED DUPLICATE of bug 68012
17 years ago
17 years ago

People

(Reporter: Miroslav Kes, Assigned: Eric Pollmann)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
The HTML document contains three frames and I cannot change their size.
Neither the horizontal or the vertical spiltbar doesn't move. It workes fine in
Mozilla 0.9 (build 2001021508 in my case) but not in this "release" build.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 68012 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
The Given URL works fine on WIN2K 2002011503 build.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.