Cannot interact with the tab manager

RESOLVED DUPLICATE of bug 851894

Status

()

Firefox for Android
General
RESOLVED DUPLICATE of bug 851894
5 years ago
a year ago

People

(Reporter: Away for a while, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
Starting from today's fennec nightly, I can no longer switch between tabs or close existing open ones.  Everything else seems to work, and when I click on the private/sync tab groups or the new tab button, the expected thing happens, but when I tap on the close button or the tab icon to switch to the tab, nothing happens.
(Reporter)

Comment 1

5 years ago
Also, the logcat output doesn't contain anything relevant to Gecko or Firefox.

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 851894
You need to log in before you can comment on or make changes to this bug.