please create 5 new repos on git.mozilla.org

RESOLVED DUPLICATE of bug 850976

Status

Developer Services
General
RESOLVED DUPLICATE of bug 850976
5 years ago
4 years ago

People

(Reporter: hwine, Unassigned)

Tracking

Details

(Whiteboard: [reit-b2g])

(Reporter)

Description

5 years ago
Please create the following 5 repos on git.mozilla.org:
    external/caf/platform/external/gtest.git
    external/caf/platform/hardware/ti/omap4xxx.git
    external/caf/platform/hardware/ti/wlan.git
    external/caf/platform/hardware/ti/wpan.git
    external/caf/platform/external/wpa_supplicant_8.git

The all should:
    - be world readable
    - be writeable only by vcs-sync@m.c
    - have no hooks
(Reporter)

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 850976
Component: Server Operations: Developer Services → General
Product: mozilla.org → Developer Services
You need to log in before you can comment on or make changes to this bug.