Add missing fields to filter apps by in reviewer tools

RESOLVED DUPLICATE of bug 848446

Status

Marketplace
Reviewer Tools
P2
normal
RESOLVED DUPLICATE of bug 848446
5 years ago
5 years ago

People

(Reporter: robhudson, Unassigned)

Tracking

Points:
---
Dependency tree / graph

Details

(Whiteboard: p=1)

(Reporter)

Description

5 years ago
Bug 848446 will add reviewer tool flags to the index. This bug is about hooking them up to the form.
(Reporter)

Updated

5 years ago
Whiteboard: p=1
Depends on: 854941
Priority: -- → P2
I actually did that in bug 848446
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 848446
You need to log in before you can comment on or make changes to this bug.