Master only : browser does not go to content even though wifi is set up

RESOLVED WORKSFORME

Status

RESOLVED WORKSFORME
6 years ago
6 years ago

People

(Reporter: nhirata, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(2 attachments)

Created attachment 729222 [details]
screenshot of blank content

## Environment :
Master build : 2013-03-25-03-07-06
"mozilla-central" revision="bef19bca23f9"
"integration/gaia-central" revision="8c401e09a6a9"
"gecko.git"revision="bbaac6bbbf5084ef1a3e178ced676ea77db8b24b"
"gaia.git" revision="a1259a6c80629daa458428d6a96403841aaab0f0"
Unagi
  
## Repro :
1. setup wifi
2. launch browser
3. try to go to a URL

## Expected :
1. it goes to the URL

## Actual :
1. blank content
## Note :
I can't reproduce this on the latest master. Please re-open if you have more reliable STR or more detailed logs, I don't think this bug is actionable as it is.
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.