after clicking on save button error message is coming

RESOLVED INVALID

Status

Invalid Bugs
General
RESOLVED INVALID
5 years ago
4 years ago

People

(Reporter: satwik, Unassigned)

Tracking

Details

(Reporter)

Description

5 years ago
User Agent: Mozilla/5.0 (Windows NT 5.1; rv:13.0) Gecko/20100101 Firefox/13.0.1
Build ID: 20120614114901

Steps to reproduce:

new->user
fill details
click save


Actual results:

error msg is cmg



Expected results:

new user should have been created
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 651803
(Assignee)

Updated

4 years ago
Component: Untriaged → General
Product: Firefox → Invalid Bugs
Resolution: DUPLICATE → INVALID
Version: 13 Branch → unspecified
You need to log in before you can comment on or make changes to this bug.