If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

printing font for message header too large

VERIFIED DUPLICATE of bug 81750

Status

MailNews Core
Printing
VERIFIED DUPLICATE of bug 81750
17 years ago
9 years ago

People

(Reporter: Leston Buell, Assigned: dcone (gone))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
The size of font used for printing a message's headers is significantly larger
than that of the message body. The font should be the same for both headers and
the message body.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 81750 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
Mark it verified/dup.

Comment 3

16 years ago
Mark it verified/dup.
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.