noncontiguous text selection

VERIFIED DUPLICATE of bug 73373

Status

()

--
enhancement
VERIFIED DUPLICATE of bug 73373
17 years ago
17 years ago

People

(Reporter: AriB, Assigned: mjudge)

Tracking

Trunk
x86
All
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
I would like to see noncontiguous text selection in mozilla (control click in
Windows). Office XP now does it-it's a great feature when you want to copy
different parts of a long web page and very useful for Composer too

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 73373 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
Verified dup of bug 73373 - Multiple Selection of Text with CTRL.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.