Hide new tab [most viewed and pinned sites] layout button

RESOLVED DUPLICATE of bug 860370

Status

()

Firefox
Tabbed Browser
--
trivial
RESOLVED DUPLICATE of bug 860370
5 years ago
5 years ago

People

(Reporter: Seriy_A, Unassigned)

Tracking

23 Branch
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

5 years ago
Created attachment 737531 [details]
screenshot

New tab page (about:newtab) in corner of p. have button for show/hide previews for most viewed and pinned sites. In version 23.0a1 build 20130411030925 we have infinity buttons (watch screenshot).

Updated

5 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 860370
You need to log in before you can comment on or make changes to this bug.