If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Error Console:: Allow selection of multiple errors

RESOLVED DUPLICATE of bug 67603

Status

()

Firefox
General
RESOLVED DUPLICATE of bug 67603
5 years ago
5 years ago

People

(Reporter: arky, Unassigned)

Tracking

Trunk
x86_64
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
Please allow selection of multiple errors in Error Console and copy them to clipboard. Such a feature is essential for attaching error logs to bugs.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 67603
You need to log in before you can comment on or make changes to this bug.