If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Changing theme from classic to modern -- address bar screwed

VERIFIED DUPLICATE of bug 78476

Status

SeaMonkey
Themes
VERIFIED DUPLICATE of bug 78476
17 years ago
9 years ago

People

(Reporter: Antonis, Assigned: Joe Hewitt (gone))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
if you change theme from classic to modern the address bar gets screwed and any
address you enter after that does nothing. If you exit the browser and run it
again its ok. If you open onother window the other window is ok too.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 78476 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.