Intermittent TEST-UNEXPECTED-FAIL | basic\shell-watchdog.js | --baseline-eager --no-ti --no-fpu

RESOLVED DUPLICATE of bug 853271

Status

()

Core
JavaScript Engine
RESOLVED DUPLICATE of bug 853271
5 years ago
4 years ago

People

(Reporter: ewong, Unassigned)

Tracking

({intermittent-failure})

Trunk
x86
Windows 7
intermittent-failure
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
https://tbpl.mozilla.org/php/getParsedLog.php?id=22492541&tree=Mozilla-Central
WINNT 5.2 mozilla-central leak test build on 2013-05-01 22:12:35 PDT for push 7f72b029e78e

FAIL - e:\builds\moz2_slave\m-cen-w32-d-000000000000000000\build\js\src\jit-test\tests\basic\shell-watchdog.js
TEST-UNEXPECTED-FAIL | e:\builds\moz2_slave\m-cen-w32-d-000000000000000000\build\js\src\jit-test\tests\basic\shell-watchdog.js | --baseline-eager --no-ti --no-fpu
(Reporter)

Updated

5 years ago
Keywords: intermittent-failure
Summary: TEST-UNEXPECTED-FAIL | basic\shell-watchdog.js | --baseline-eager --no-ti --no-fpu → Intermittent TEST-UNEXPECTED-FAIL | basic\shell-watchdog.js | --baseline-eager --no-ti --no-fpu
Comment hidden (Treeherder Robot)
Comment hidden (Treeherder Robot)
Comment hidden (Treeherder Robot)
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 853271
You need to log in before you can comment on or make changes to this bug.