Component col in Query results summary should be wider

VERIFIED DUPLICATE of bug 61447

Status

()

bugzilla.mozilla.org
Administration
VERIFIED DUPLICATE of bug 61447
17 years ago
7 years ago

People

(Reporter: benc, Assigned: asa)

Tracking

Details

(Reporter)

Description

17 years ago
Right now, if you search, you only see enough characters to see "Networki", so
you can't tell if it is cache, smtp, http, etc.

Either we named these all wrong, or we need to widen the columns.
(Assignee)

Comment 1

17 years ago
see also bug 61447
(Assignee)

Comment 2

17 years ago
waiting on bug 61447

Comment 3

17 years ago

*** This bug has been marked as a duplicate of 61447 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 4

17 years ago
vrfy dupe
Status: RESOLVED → VERIFIED
QA Contact: lchiang → timeless
Component: Bugzilla: Keywords & Components → Administration
Product: mozilla.org → bugzilla.mozilla.org
You need to log in before you can comment on or make changes to this bug.