If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Make needinfo flag clickable same as review flags on attachments are to reach the related comment

RESOLVED DUPLICATE of bug 891199

Status

()

bugzilla.mozilla.org
Extensions: Needinfo
RESOLVED DUPLICATE of bug 891199
4 years ago
4 years ago

People

(Reporter: mayhemer, Unassigned)

Tracking

Production
x86_64
Windows 7

Details

(Reporter)

Description

4 years ago
I miss this on b.m.o a lot.
Bug 891199 has more discussion.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 891199
You need to log in before you can comment on or make changes to this bug.