[unagi weekly build 13.05.02] monkey test crash in libxul.so!mozilla::layers::ShadowLayersChild::ActorDestroy

RESOLVED DUPLICATE of bug 866483

Status

Firefox OS
General
RESOLVED DUPLICATE of bug 866483
5 years ago
5 years ago

People

(Reporter: weixian.kong, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

232.91 KB, application/octet-stream
Details
(Reporter)

Description

5 years ago
Created attachment 747799 [details]
unagi crash report

unagi crash report:
monkey test, crashed in libxul.so!mozilla::layers::ShadowLayersChild::ActorDestroy
(Reporter)

Updated

5 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 866483
You need to log in before you can comment on or make changes to this bug.