Create style guide for all types of Make boxes

RESOLVED DUPLICATE of bug 888251

Status

RESOLVED DUPLICATE of bug 888251
5 years ago
5 years ago

People

(Reporter: cassie, Assigned: cassie)

Tracking

Details

(Whiteboard: uxdesign, uidesign)

Attachments

(1 attachment)

(Assignee)

Description

5 years ago
Created attachment 748174 [details]
Rough start of the style guide

Attached is a rough start on the style guide, but you can see what it might become and how it would be useful!
(Assignee)

Updated

5 years ago
Status: ASSIGNED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 888251
You need to log in before you can comment on or make changes to this bug.