make capabilities.widescreen a function

RESOLVED DUPLICATE of bug 870719

Status

RESOLVED DUPLICATE of bug 870719
6 years ago
6 years ago

People

(Reporter: spasovski, Assigned: spasovski)

Tracking

2013-05-09
x86
Mac OS X
Points:
---

Details

(Whiteboard: [fireplace] p=1)

(Assignee)

Description

6 years ago
Some of the modal logic should work better if the widescreen check is done at the time of the check as opposed to initial page load.
(Assignee)

Updated

6 years ago
Assignee: nobody → dspasovski
Whiteboard: [fireplace] p=1
Target Milestone: --- → 2013-05-09
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 870719
You need to log in before you can comment on or make changes to this bug.