If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

[tara] Gecko's Camera module can not run in Android 4.1

RESOLVED DUPLICATE of bug 871364

Status

Firefox OS
General
RESOLVED DUPLICATE of bug 871364
4 years ago
4 years ago

People

(Reporter: Dafeng Xu, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
In spreadtrum Android 4.1(7710 for wcdma),the camera module can not work.

Updated

4 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 871364
You need to log in before you can comment on or make changes to this bug.