Status

()

Core
Graphics: Layers
RESOLVED DUPLICATE of bug 864441
5 years ago
5 years ago

People

(Reporter: BenWa, Assigned: BenWa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment, 1 obsolete attachment)

Comment hidden (empty)
(Assignee)

Comment 1

5 years ago
Created attachment 749643 [details] [diff] [review]
Add APZC Tests (WIP)
(Assignee)

Comment 2

5 years ago
Opps this already existed as bug 864441.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 864441
(Assignee)

Comment 3

5 years ago
Created attachment 765589 [details] [diff] [review]
Add APZC Tests (WIP) v3

https://tbpl.mozilla.org/?tree=Try&rev=c731d90afbd0
Attachment #749643 - Attachment is obsolete: true
You need to log in before you can comment on or make changes to this bug.