Can't scroll through Etherpads

RESOLVED DUPLICATE of bug 868742

Status

()

RESOLVED DUPLICATE of bug 868742
5 years ago
5 years ago

People

(Reporter: ibarlow, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

5 years ago
Steps to reproduce:
1. Open Nightly
2. Go to an etherpad with enough content where the window needs to scroll
3. Try to scroll the content

Expected - content scrolls
Actual - content does not scroll
Same problem as bug 868742, and is fixed by the same patch.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 868742
You need to log in before you can comment on or make changes to this bug.