If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

The failure of the pressure of sending records Sync Error

RESOLVED INVALID

Status

Invalid Bugs
General
RESOLVED INVALID
4 years ago
3 years ago

People

(Reporter: mike ford, Unassigned)

Tracking

Details

(Reporter)

Description

4 years ago
User Agent: Mozilla/5.0 (Windows NT 5.1; rv:21.0) Gecko/20100101 Firefox/21.0 (Beta/Release)
Build ID: 20130511120803

Steps to reproduce:

The failure of the pressure of sending records

Sync Error


Actual results:

The failure of the pressure of sending records

Sync Error


Expected results:

The failure of the pressure of sending records

Sync Error

Comment 1

4 years ago
This is a live installation of Bugzilla. For testing, use landfill.bugzilla.org
instead.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 651803
(Assignee)

Updated

3 years ago
Component: General → General
Product: SeaMonkey → Invalid Bugs
Resolution: DUPLICATE → INVALID
Version: SeaMonkey 2.17 Branch → unspecified
You need to log in before you can comment on or make changes to this bug.