Crash Report: [@ js::ion::DoTypeUpdateFallback ]

RESOLVED DUPLICATE of bug 875757

Status

()

Firefox for Android
General
RESOLVED DUPLICATE of bug 875757
5 years ago
5 years ago

People

(Reporter: arky, Unassigned)

Tracking

Trunk
x86_64
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
Visiting this page (http://wtanaka.com/django/jsi18ncache) on nightly running on Samsung Galaxy 10' tablet crashes nightly. 

URL http://wtanaka.com/django/jsi18ncache
Crash Report: https://crash-stats.mozilla.com/report/index/bp-cb384caf-a5c8-4114-9b55-c03c92130526

Comment 1

5 years ago
Please update your Nightly.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 875757
You need to log in before you can comment on or make changes to this bug.