warning caused by helpMenuOverlay

VERIFIED INVALID

Status

VERIFIED INVALID
18 years ago
14 years ago

People

(Reporter: sspitzer, Assigned: oeschger)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

this warning comes out on my console when I start up.  (I start with -mail, in 
case that matters.)

WARNING: chrome: failed to get base url for chrome://help/locale/helpMenuOverlay
.dtd -- using wacky default, file d:\builds\mozilla\rdf\chrome\src\nsChromeRegis
try.cpp, line 522

Comment 1

18 years ago
is this bug 87487?

Comment 2

18 years ago
seth: are you still seeing this bug?
I'm not seeing this anymore.
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → INVALID

Comment 4

17 years ago
Due to reporter's comments, marking verified
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.