If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Status

SeaMonkey
Build Config
RESOLVED DUPLICATE of bug 877613
4 years ago
4 years ago

People

(Reporter: swu, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(2 attachments)

(Reporter)

Description

4 years ago
For testing...
(Reporter)

Comment 1

4 years ago
Created attachment 755877 [details] [diff] [review]
test_patch
(Reporter)

Comment 2

4 years ago
Created attachment 755879 [details] [diff] [review]
test_patch 2
(Reporter)

Updated

4 years ago
Attachment #755879 - Attachment is patch: true
(Reporter)

Updated

4 years ago
Attachment #755879 - Attachment is patch: false
(Reporter)

Updated

4 years ago
Attachment #755879 - Attachment is patch: true

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 877613
You need to log in before you can comment on or make changes to this bug.