can we get a search for title

RESOLVED DUPLICATE of bug 877372

Status

RESOLVED DUPLICATE of bug 877372
6 years ago
5 years ago

People

(Reporter: thecount, Assigned: cade)

Tracking

Details

(Reporter)

Description

6 years ago
Title is the part I am hitting, that I need to search by, but I cannot. So instead I end up loop over the searches and comparing. This works for now, but is not ideal.

Maybe, consider making a search for everything that is publicly set.
(Reporter)

Updated

6 years ago
Assignee: nobody → chris
(Assignee)

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 877372
You need to log in before you can comment on or make changes to this bug.